2017年02月07日

<A HREF="http://news.mynavi.jp/news/2017/02/07/227/">国内サイトも被害確認、至急WordPressのアップデートを | マイナビニュース</A>

JPCERTコーディネーションセンター(Japan Computer Emergency Response Team Coordination Center、JPCERT/CC)は2月6日、「WordPress の脆弱性に関する注意喚起」において、WordPressに遠隔からコンテンツを改竄できる脆弱性が存在すると伝えた。情報処理推進機能(IPA:Information-technology Promotion Agency, Japan)も「WordPress の脆弱性対策について」において、同様の脆弱性に対して注意を呼びかけている。
これは大いに痛いな。
WordPressは世界中で最も多く使われているCMSと言われており
そんなポピュラーな製品に致命的なバグとは。ユーザーはぴんきりだから、知らずにバグ入りバージョンを使い続けてハックられる人も続出することだろう。HTML手打ちのうちとしてはあまり関係ないが。

大体最初 WordPressって何それ M$ WORD の外付けプログラムかなんかかと思ったくらいだ。
posted by マイク at 19:02| Comment(0) | TrackBack(0) | ニュース(IT) | 更新情報をチェックする
この記事へのコメント
コメントを書く
コチラをクリックしてください
この記事へのトラックバックURL
http://blog.seesaa.jp/tb/446764174
※言及リンクのないトラックバックは受信されません。

この記事へのトラックバック